Ask Your Question
0

Gwibber not working. [closed]

asked 2011-09-30 21:58:37 -0500

vikky1989 gravatar image

Gwibber not working in the fedora 15 after installing from the repository in X86x64. It can able to capture the buzz feeds but not in the case of facebook.

edit retag flag offensive reopen merge delete

Closed for the following reason question is not relevant or outdated by zoltanh721
close date 2014-07-04 05:17:40.161343

Comments

which version of Gwibber is this and have you checked bugzilla for any bug reports?

mether gravatar imagemether ( 2011-10-01 08:44:17 -0500 )edit

4 Answers

Sort by ยป oldest newest most voted
1

answered 2011-10-03 04:49:32 -0500

mether gravatar image

I recommend filing a bug report. I looked and can't reproduce the problem. When reporting such issues, it is useful to note the exact version number.

edit flag offensive delete link more
0

answered 2011-12-03 14:13:41 -0500

fedvasu gravatar image

updated 2011-12-03 14:14:57 -0500

for fedora 15 , there are 2 packages gwibber-3.1.0-2.fc15.noarch, gwibber-3.0.0.1-1.fc15.noarch. gwibber is updated to newer version if you've installed gwibber , now or recently (or after the update being pushed to f15 repo) file a bug.

if u have installed gwibber long ago and have not updated your system , update and see if it works , if not file a bug here -->https://bugzilla.redhat.com/">bugzilla

edit flag offensive delete link more
0

answered 2011-12-05 17:03:56 -0500

thunderbirdtr gravatar image

You can use Turpial for other alternative

edit flag offensive delete link more
0

answered 2012-08-22 08:26:55 -0500

B891_ gravatar image

I experienced a gwibber not working situation, however it was a DNS problem. Had to change the dns server settings in order to authenticate sites.

edit flag offensive delete link more

Question Tools

Stats

Asked: 2011-09-30 21:58:37 -0500

Seen: 673 times

Last updated: Aug 22 '12